Automatic PTFing

0
154

This is very useful … configure your system to download and install new PTFs automatically … 7.3 or 7.2 needed

Source: Automatic PTFing